Seite 3 von 13 ErsteErste 1 2 3 4 5 ... LetzteLetzte
Ergebnis 21 bis 30 von 128

Thema: Feedback zur Eröffnung

  1. #21
    Registriert seit
    14.08.2007
    Ort
    München
    Beiträge
    107
    vBulletin-Version
    3.6.8

    Standard

    Zitat Zitat von MxSoNiC Beitrag anzeigen
    hab auch gleich nen fehler, der button oben inner leiste "startseite" geht noch nicht, [...]
    Derzeit verweist der Button aufs Forum:
    Zitat Zitat von Andreas Beitrag anzeigen
    Unter Startseite wird es ein Portal geben, aber das ist noch nicht fertig.

  2. #22
    Registriert seit
    06.08.2007
    Beiträge
    93
    vBulletin-Version
    3.8.4

    Standard

    Zitat Zitat von StGaensler Beitrag anzeigen
    Die erste Runde Lizenzen wurde verteilt
    Hoffentlich bist du bei der nächsten dabei Stimmt die Mailadresse und ist der Haken im Kundenbereich gesetzt?
    Bin dabei.

  3. #23

    Standard

    Zitat Zitat von StGaensler Beitrag anzeigen
    Derzeit verweist der Button aufs Forum:
    ne, er verweist auf ...siehe anhang
    Angehängte Grafiken Angehängte Grafiken

  4. #24
    Registriert seit
    12.10.2006
    Beiträge
    2.865
    vBulletin-Version
    3.6.8
    Blog-Einträge
    1

    Standard

    Das dürfte ein Cache-Problem sein - wie Stefen geschrieben hat sollte der Link momentan aufs Forum gehen.

  5. #25
    Registriert seit
    30.08.2007
    Beiträge
    10
    vBulletin-Version
    4.1.3

    Standard

    Na dann Prost Auf ein neues

  6. #26
    Registriert seit
    19.08.2007
    Beiträge
    212
    vBulletin-Version
    3.6.8

    Standard

    Dann wünsche ich Euch mal viel Spaß und viel Erfolg.

    LG

  7. #27

    Standard

    Zitat Zitat von Andreas Beitrag anzeigen
    Das dürfte ein Cache-Problem sein - wie Stefen geschrieben hat sollte der Link momentan aufs Forum gehen.

    aha, ja gut...dann passt es, samm andreas, wann macht ihr die nächste runde wegen freischaltung ??

  8. #28
    Registriert seit
    12.10.2006
    Beiträge
    2.865
    vBulletin-Version
    3.6.8
    Blog-Einträge
    1

    Standard

    Das Script läuft momentan im 10-Minuten-Takt - aber nur für die Startphase.
    Geändert von s.molinari (31.08.2007 um 06:19 Uhr)

  9. #29

    Standard

    I'm glad to be here

    Danke fürs neue Forum, sieht sehr, sehr gut aus *thumbs up*

  10. #30
    Registriert seit
    10.08.2007
    Beiträge
    190
    vBulletin-Version
    4.1.12
    Blog-Einträge
    1

    Standard

    Zitat Zitat von MxSoNiC Beitrag anzeigen
    aha, ja gut...dann passt es, samm andreas, wann macht ihr die nächste runde wegen freischaltung ??
    Zurzeit wird die Lizenzerkennung alle 10 Minuten gestartet.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •